ADAMS Formación

Descubre nuestros foros sobre oposiciones
Fecha actual Sab 26-09-2020, 13:00

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Lun 13-03-2017, 13:59 
Desconectado
Novato
Novato

Registrado: Jue 09-03-2017, 11:36
Mensajes: 3
Hola. ¿Sabría alguien decirme qué versiones de software hay que preparar para los exámenes de auxiliar administrativo?
Sobre todo la de LibreOffice, pero también sería interesante las de los sistemas operativos (Windows y Guadalinex) para las posibles preguntas de teoría.
Gracias.


Arriba
 Perfil  
 
NotaPublicado: Mié 15-03-2017, 19:52 
Desconectado
Master Memmber
Master Memmber
Avatar de Usuario

Registrado: Lun 11-02-2013, 17:43
Mensajes: 9461
Hola.

La convocatoria de Junta no especifica versiones, por tanto, las preguntas teóricas no pensamos que sean sobre una versión concreta, sino preguntas más generales, es decir, preguntas que no varíen en las distintas versiones existentes.

En las preguntas teóricas, aunque el examen práctico de auxiliares sea con el LibreOffice, también pueden preguntar sobre el Microsoft Office, porque en la teoría no especifican ni versión, ni programa, dicen: Procesadores de texto, Hojas de cálculo..., es decir, cualquier programa de ese tipo.

Además del LibreOffice están saliendo versiones nuevas continuamente, y tampoco en la convocatoria se indica la versión sobre la que se realizará el examen práctico, así que pensamos que podrá ser de la última o se publicará una nota por el tribunal aclarando esta cuestión, aunque tampoco hay mucha variación entre versiones, de tal forma que quien sepa manejar el programa verán con bastante prontitud la variación.

_________________
Síguenos en Facebook ADAMSFORMACIÓN y Cefiasa-Adams Oposiciones Galicia

Twitter @ADAMSFORMACION @NOTICIAS_OPOS @OPOSICIONESNOTICIAS


Arriba
 Perfil  
 
NotaPublicado: Jue 16-03-2017, 10:45 
Desconectado
Novato
Novato

Registrado: Jue 09-03-2017, 11:36
Mensajes: 3
Vale, muchas gracias.


Arriba
 Perfil  
 
NotaPublicado: Lun 24-04-2017, 10:18 
Desconectado
Novato
Novato

Registrado: Jue 09-03-2017, 11:36
Mensajes: 3
Bueno, ya he tengo la respuesta de la consejería andaluza, teníais razón en todo. Copio y pego:

"Conceder el acceso a lo solicitado informandole que con el fin de facilitar la preparación al segundo ejercicio del Cuerpo de Auxiliares Administrativos de la Junta de Andalucía (C2.1000), se comunica que éste se desarrollará con una versión estable para Windows de la rama 5.x del paquete LibreOffice.
Por otra parte, en el caso de que a la fecha del examen existieran versiones de LibreOffice 6.x o superiores no serán utilizadas para el desarrollo del mismo.
Además de lo anterior se le informa que se publicará con la suficiente antelación en la web del Instituto Andaluz de Administración Pública, nota con la versión exacta de LibreOffice.

En relación a la segunda cuestión, que pregunta sobre cuáles son las versiones de los sistemas operativos Windows y Guadalinex a que se refiere el temario, se debe señalar que esta materia viene contenida en el tema 20 del programa y hace referencia al conocimiento de estos sistemas operativos a nivel general, sin exigir una versión concreta o específica de los mismos."

Me imagino que lo último vale también para cualquier otro software que aparece en el programa.

Un saludo y gracias.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com